Múltiples vulnerabilitats en el nucli Linux

Tal i com informa Hispasec, s’han descobert múltiples vulnerabilitats en el nucli Linux. s recomana actualitzar a la versió 2.6.11.6 o la 2.4.30-rc2, depenent de la branca del nucli que utilitzeu.

Els comentaris estan tancats